Fritzbox Kundendienst Forum Foren Fritzbox Einstellungen 7490 keine Verbindung

Schlagwörter: , , ,

Dieses Thema enthält 9 Antworten und 3 Teilnehmer. Es wurde zuletzt aktualisiert von  bully564 vor 4 Monate, 1 Woche.

Ansicht von 10 Beiträgen - 1 bis 10 (von insgesamt 10)
  • Autor
    Beiträge
  • #3187

    Andy
    Teilnehmer

    Hallo,

    ich benötige Hilfe in Punkto Installation Fritzbox 7490.
    Ich habe diese gebraucht gekauft und war der Meinung ich könnte diese einfach installieren.
    Folgendes, ich habe derzeit eine 7330 welche nun schone einige Jahre Ihren Dienst tut und möchte hier erneuern. Also gesagt getan habe ich nun diese 7490 und bekomme einfach keine Verbindung. Ich habe den Netzstecker eingesteckt und gewartet, die Power LED sowie die WLAN LED blinken sich einen Wolf – d.h. der WLAN Port hat einen Fehler und ich bekomme die BOX nicht am Rechner angezeigt. Auf den WLAN Knopf gibt es keinerlei Reaktion. Alle Hilfestellungen welche ich im Netz gefunden habe raten mir die Einstellung über die Fritzoberfläche zu ändern. Ja das ist schön, aber da komme ich nun mal nicht drauf ohne Verbindung. Ich habe es über LAN versucht auch darüber keine Verbindung möglich. Ich habe die BOX via Telefon auf Werkseinstellung zurückgesetzt. Nach dem Hochfahren blinkt die WLAN Led wieder also keine Verbindung möglich. Habe ich was übersehen oder ist die BOX defekt?

    Ich würde mich über Hilfe freuen

    Gruß
    Andy

    #3189
    Chef
    Chef
    Keymaster

    Am einfachsten funktioniert eine Umstellung auf eine andere Fritzbox, wenn man vorher mit der alten eine Sicherung mit Passwort macht. Das geht so:
    > Fritzbox-Übersicht > System > Sicherung > Kennwort eingeben [Sichern]

    Danach in der neuen Fritzbox die Sicherung wiederherstellen.

    Wenn die Leuchten nach dieser Übertragung weiterhin blinken, kann man tatsächlich davon ausgehen, dass sie defekt ist.

    • Diese Antwort wurde geändert vor 4 Monate, 3 Wochen von Chef Chef.

    Bitte empfehle diese Seite in deinem Netzwerk weiter!



    Erfolgs-Empfehlung für Online Unternehmer:

      #3191

      Andy
      Teilnehmer

      Hallo,

      vielen Dank für die Hilfestellung. Das bedeutet aber doch, das ich eine Verbinung zur neuen BOX haben muss – aber genau das funktioniert ja nicht?

      Ich habe mittlerweile Kontakt zu AVM, hier wurde mir empfohlen die BOX ganz neu aufzusetzen. Da gibt es wohl eine Möglichkeit. Das werde ich heute mal versuchen, streikt die BOX danach immernoch, ist sie lt. AVM defekt!

      Gruß
      Andy

      #3192
      Chef
      Chef
      Keymaster

      Jede Fritzbox hat ein Kabel dabei (gelb oder rot), damit kommt man mit einem PC immer auf die Box. Natürlich kann man die neue wieder auf Werkseinstellung zurücksetzen und über den Assistenten mit dem Startcode wieder neu einrichten lassen.

      Bitte empfehle diese Seite in deinem Netzwerk weiter!



      Erfolgs-Empfehlung für Online Unternehmer:

        #3193

        Andy
        Teilnehmer

        Hallo,

        danke für Deine Antwort.
        aber wie ich schon am Anfang beschrieben, habe ich es nicht geschafft eine Verbindung herzustellen auch nicht über LAN. Das habe ich probiert! Jedoch fehlte mir die richtige Vorgehensweise – ich hoffe nun mit der Anleitung von AVM etwas bewirken zu können.

        Nochmals vielen Dank
        Gruß Andy

        #3197

        bully564
        Teilnehmer

        Am einfachsten funktioniert eine Umstellung auf eine andere Fritzbox, wenn man vorher mit der alten eine Sicherung mit Passwort macht. Das geht so:
        > Fritzbox-Übersicht > System > Sicherung > Kennwort eingeben [Sichern]

        Danach in der neuen Fritzbox die Sicherung wiederherstellen.

        Was aber nur dann funktioniert, wenn die Firmware Version der neuen FRITZ!Box entweder die gleiche wie die der vorherigen oder neuer als die vorherige ist. Umgekehrt = Fehlanzeige.

        [Quote]Wenn die Leuchten nach dieser Übertragung weiterhin blinken, kann man tatsächlich davon ausgehen, dass sie defekt ist.[/quote]Sorry Chef, wenn die Power/DSL LED dauernd blinkt, wird es nichts mit „Rücksicherung“ auf diese Box – der Rechner (dessen Netzwerkkarte) wird von deren DHCP-Server keine IP-Adresse erhalten, sprich: die FRITZ!Box Konfig-Oberfläche wird sich nicht Aufbauen.

        Es mit der Firmware Recovery zu versuchen bringt auch nichts – denn dafür muss die Power/DSL LED zwingend dauerhaft Brennen – also deren DHCP-Server ansprechbar sein.
        Als „AVM Partner mit FRITZ!Box Erfahrungen seit FRitz!Box Modell 5050“ ist davon auszugehen, dass die FRITZ!Box defekt ist, sprich: der TE hat sich eine defekte andrehen lassen.
        Die einzige Lösung für ihn, vorausgesetzt er hat einen Kaufnachweis (keine ebay-Quittung – die wird von AVM nicht anerkannt), die Box befindet sich noch in der freiwilligen Herstellergarantie und ist kein „spezielles Branding-Modell“, das eigentlich Eigentum des Providers ist: Die AVM Hotline kontaktieren und um Austausch bitten.

        • Diese Antwort wurde geändert vor 4 Monate, 1 Woche von  bully564.
        #3201

        bully564
        Teilnehmer

        @andy: Nachtrag, weil vergessen – sorry:
        Verbinde die Box testweise einmal ohne angeschlossenes DSL/TAE-Kabel per Netzwerkkabel mit dem Rechner. Wenn die Power/DSL LED jetzt dauerhaft leuchtet, wurde sie vermutlich mit dem falschen Kabel an der TAE-Dose angeschlossen, d. h., es kam keine DSL/VDSL-Synchronisation zustande.

        #3202
        Chef
        Chef
        Keymaster

        Sorry Chef, wenn die Power/DSL LED dauernd blinkt, wird es nichts mit „Rücksicherung“ auf diese Box – der Rechner (dessen Netzwerkkarte) wird von deren DHCP-Server keine IP-Adresse erhalten, sprich: die FRITZ!Box Konfig-Oberfläche wird sich nicht Aufbauen.

        Es wäre mir neu, dass die Fritzbox für DHCP eine bestehende Internetverbindung bräuchte, um auf die Oberfläche zuzugreifen. WLAN ausschalten, Fritzbox via Kabel mit dem PC verbinden und mit 169.254.1.1 die Oberfläche aufrufen. Wenn die Box in Ordnung ist, klappt das definitiv.

        Bitte empfehle diese Seite in deinem Netzwerk weiter!



        Erfolgs-Empfehlung für Online Unternehmer:

          #3207

          bully564
          Teilnehmer

          Sorry Chef, wenn die Power/DSL LED dauernd blinkt, wird es nichts mit „Rücksicherung“ auf diese Box – der Rechner (dessen Netzwerkkarte) wird von deren DHCP-Server keine IP-Adresse erhalten, sprich: die FRITZ!Box Konfig-Oberfläche wird sich nicht Aufbauen.

          Es wäre mir neu, dass die Fritzbox für DHCP eine bestehende Internetverbindung bräuchte, um auf die Oberfläche zuzugreifen.

          Jetzt schlägt’s aber dreizehn! Wo bitte habe ich etwas von „Internetverbindung muss bestehen“ geschrieben? Falsch, sorry dafür, war von mir, dass für den Zugriff auf die FRITZ!Box Konfig-Oberfläche die Power/LED dauerhaft Brennen muss.

          WLAN ausschalten, Fritzbox via Kabel mit dem PC verbinden und mit 169.254.1.1 die Oberfläche aufrufen. Wenn die Box in Ordnung ist, klappt das definitiv

          Wenn es denn wirklich soooo einfach wäre. Wie mit Hilfe der Notfall-IP vorgegangen werden muss, kann hier (denn die müssen es schließlich am besten Wissen) nachgelesen werden.
          Andererseit gibt es ja auch die Möglichkeit, die Box mit einem an ihr angeschlossenen Telefon in die Werkseinstellungen zu versetzen, wie siehe FRITZ!Box Handbuch unter „Tastencodes“.
          Damit nicht gesucht werden muss: Am Telefon ‚991*15901590* eintippen – auf Verbinden – Quitierton abwarten – Auflegen. Nach kurzer Zeit gehen die LEDs der Box kurz aus – die Box (deren Firmware) bootet neu. Ist die Box in Ordnung, sollte danach auch wieder die WLAN-LED dauerhaft leuchten. Wenn Nein: Box oder deren Firmware defekt. Bei letztem hilft eventuell das Drüberbügeln der Firmware Recovery. Für die FRITZ!Box 7490 hier erhältlich. Die Anleitung dazu: Hier erhältlich.
          Bei erstem:
          Sollte sich der TE als erstes an den wenden (hoffentlich ein Händler) von dem er die gebrauchte (defekte) Box erhalten hat.

          • Diese Antwort wurde geändert vor 4 Monate, 1 Woche von  bully564.
          #3209

          bully564
          Teilnehmer

          Nachtrag: Sorry, dass plötzlich alles in Fett dargestellt wurde – war keine Absicht.
          Tippfehler (Komma anstatt #) bei „Am Telefon“ Richtig #991*15901590*

        Ansicht von 10 Beiträgen - 1 bis 10 (von insgesamt 10)

        Du musst angemeldet sein, um auf dieses Thema antworten zu können.