Fritzbox Kundendienst Forum Foren Telefonprobleme analoger Anschluss an FB7270 nach Fremdrouter

Schlagwörter: , ,

Dieses Thema enthält 3 Antworten und 2 Teilnehmer. Es wurde zuletzt aktualisiert von Chef Chef vor 1 Jahr, 8 Monate.

Ansicht von 4 Beiträgen - 1 bis 4 (von insgesamt 4)
  • Autor
    Beiträge
  • #2692

    dieterwillibernd
    Teilnehmer

    Ich habe in Gran Canaria einen Glasfaser Internetanschluss über Orange.
    Als Router wurde eine Livebox 2.1 von Arcadyan installiert. Ich habe eine Fritzbox 7270 dahinter geschaltet, Internet und SIP Telefonie funktioniert sehr gut.
    Ich möchte jetzt den Telefonanschluss der Livebox auch in die Fritzbox bekommen. Ein Standardtelefon an der Livebox funktioniert einwandfrei. Verbinde ich aber den analogen Telefonausgang der Livebox mit dem Analogeingang der Fritzbox(Pin 3 und 6) läßt sich die Rufnummer nicht aktivieren. Die Einrichtung habe ich gemäß der FB Anleitung vorgenommen. Muss evtl. ein Filter dazwischen geschaltet werden, oder hat es etwas mit dem Annex zu tun? Der AVM Support will mir nicht mehr helfen, da diese FB nicht mehr im Support ist. Die Einrichtung als Internettelefon klappt leider auch nicht, da ich keine entsprechenden Zugangsdaten habe und Orange rückt nichts raus. Ich hoffe hier kann mir einer helfen.
    M.f.G.
    dieterwillibernd

    #2694
    Chef
    Chef
    Keymaster

    Jede Telefonnummer ist providerseitig mit einem Kennwort gesichert, dieses ist in der Fritzbox einzutragen, sonst kann sich das Fritz-Telefon nicht anmelden. Keine Zugangsdaten – keine Anmeldung.

    Bitte empfehle diese Seite in deinem Netzwerk weiter!



    Erfolgs-Empfehlung für Online Unternehmer:

      #2695

      dieterwillibernd
      Teilnehmer

      Hallo Chef,
      es handelt sich hierbei nicht um den Internettelefonieanschluss, sondern um den Analoganschluss. Bei einem normalen Telefonanschluss muss ich ja auch keine Zugangskennung eingeben. Aber ich habe inzwischen durch viel probieren herausbekommen, das alles einwandfrei funktioniert. Ein an Fon 1 angeschlossenes Telefon reagiert auf die unter Festnetz eingetragene Telefonnummer. Allerdings wird der Status des Festnetzanschlusses als nicht aktiv angezeigt, obwohl er es ist. woran kann das liegen?

      #2696
      Chef
      Chef
      Keymaster

      Ach so, ja klar. In Deutschland war sowas früher mit einem Y-Kabel angeschlossen, wobei ein Ende in die Telefondose gesteckt wurde.

      Es gibt in der Übersicht > Telefonie > Eigene Rufnummern > Anschlusseinstellungen > Festnetz > Festnetz aktiv. Vermutlich muß das angehakt sein.

      Bitte empfehle diese Seite in deinem Netzwerk weiter!



      Erfolgs-Empfehlung für Online Unternehmer:

      Ansicht von 4 Beiträgen - 1 bis 4 (von insgesamt 4)

      Du musst angemeldet sein, um auf dieses Thema antworten zu können.