Fritzbox Kundendienst Forum Foren Allgemeine Themen FritzBox 7590 Absturz / einfrieren

Dieses Thema enthält 11 Antworten und 3 Teilnehmer. Es wurde zuletzt aktualisiert von Chef Chef vor 5 Monate.

Ansicht von 12 Beiträgen - 1 bis 12 (von insgesamt 12)
  • Autor
    Beiträge
  • #2995

    Sonnschein
    Teilnehmer

    Hallo @all,

    ich habe seit dem ich VDSL100/40 habe das Problem, das meine Box einfriert.

    Sprich, ich habe den Hinweis im OS, das ich keine Internetverbindung mehr habe. Wenn ich versuche auf die Box zuzugreifen, komme ich nicht auf die Oberfläche. Nach ca. 1Min geht wieder alles. Im Ergebnisanzeiger der FritzBox, stehen aber keine Fehler.
    Ich habe die Blacklist eingerichtet und es wird mir auch kurz vor dem Absturz angezeigt, das google-analytics geblockt wurde.

    Mein Hardware:
    FritzBox 7590 FRITZ!OS: 06.92
    Verbunden mit Powerleine 530E Ver 1.4.0.0-15
    Internetanbieter Telekom

    Was kann das sein?

    Ich vermute, das es unter Umständen mit der Blacklist zusammen hängt? Was kann ich tun, damit der Router nicht einfriert?

    07.01.18
    10:42:19
    Anmeldung an der FRITZ!Box-Benutzeroberfläche von IP-Adresse 192.168.**.**

    07.01.18
    10:08:45
    Der Powerline-Adapter FRITZ!Powerline 530E (9C:C7:A6:CC:**:**) wurde verbunden.

    07.01.18
    06:46:43
    Der Zugriff auf die feste IP-Adresse 172.217.**.** wurde durch die Filter für Internetseiten verhindert. [4 Meldungen seit 06.01.18 22:00:18]

    06.01.18
    19:29:15
    Der Powerline-Adapter FRITZ!Powerline 530E (9C:C7:A6:CC:**:**) wurde getrennt.

    06.01.18
    16:47:25
    Der Powerline-Adapter FRITZ!Powerline 530E (9C:C7:A6:CC:**:**) wurde verbunden.

    06.01.18
    07:06:21
    Der Zugriff auf die feste IP-Adresse 172.217.**.** wurde durch die Filter für Internetseiten verhindert. [4 Meldungen seit 05.01.18 22:20:50]

    05.01.18
    12:55:55
    Der Powerline-Adapter FRITZ!Powerline 530E (9C:C7:A6:CC:**:**) wurde getrennt.

    #2997
    Chef
    Chef
    Keymaster

    wurde durch die Filter für Internetseiten verhindert.

    Da würde ich testhalber einfach mal die Blacklist herausnehmen.

    Übrigens kann man dem Provider auch Zugriffserlaubnis geben, dass ein Support-Mitarbeiter online drauf schauen kann.

    Bitte empfehle diese Seite in deinem Netzwerk weiter!



    Erfolgs-Empfehlung für Online Unternehmer:

      #3002

      Sonnschein
      Teilnehmer

      Hallo Chef,

      dank für die Antwort.

      Ich habe gestern die Box resetet und alle Daten neu eingegeben.
      Leider habe ich mich nur etwas dumm bei den „Zugriff über ein Netzlaufwerk (SMB)“ angestellt.
      Letztendlich musste ich das Backup von meiner alten Box 7430 einspielen, weil ich meine USB-Sticks nicht wieder freigeschaltet bekam. (Irgendwie war es bei der 7430 leichter)

      Die „EMPFOHLEN: Automatische Einrichtung des Internetzugangs, der Telefonie und weiterer EasySupport Dienste der Telekom Deutschland GmbH (weitere Infos unter http://www.telekom.de/easysupport)“ habe ich aber diesmal nachträglich gewählt.
      Zuvor habe ich die Log Daten manuell eingegeben.
      Die Blacklist habe ich deaktiviert.

      Bis jetzt ist die Box nicht eingefroren.

      Bei der Freigabe von USB im Intranet würde ich mir z.B. eine leichtere Anwendung wünschen.

      Sprich Haken setzen bei SMB bzw. FTP, individuellen Namen wählen, Arbeitsgruppe und individuelles Passwort.
      Also so wie bei mir jeden bekannten NAS Server.
      Ich kann nicht einmal sagen, was ich falsch gemacht habe. Bei der alten Box war das Einrichten in wenigen Sekunden erledigt. Bei der 7590 habe ich einfach nicht die Freigabe hinbekommen.

      Na bis jetzt läufts.

      Vielen Dank und liebe Grüße aus Berlin

      #3003

      Sonnschein
      Teilnehmer

      Edit:
      Es geht schon wieder los.
      Wann friert die Box eigentlich ein? Wird versucht von außen zuzugreifen? Oder versucht ein Gerät im Intranet auf die Box zuzugreifen?
      Werden eventuell von der Telekom Daten geändert/eingespielt?

      Wo bekommt man so was raus in der FritzBox? Es müsste doch irgendwo ein ausführliches Logverzeichnis geben, was so was protokolliert?

      #3004
      Chef
      Chef
      Keymaster

      Außer den Ereignissen gibt es die Diagnosefunktion und bei > Internet > DSL-Informationen
      Dort könnte evtl „Statistik“ etwas dazu sagen oder bei „Störsicherheit“ eine andere Einstellung gemacht werden.

      Auch [ Feedback ] an AVM ist möglich.

      Bitte empfehle diese Seite in deinem Netzwerk weiter!



      Erfolgs-Empfehlung für Online Unternehmer:

        #3006

        Sonnschein
        Teilnehmer

        Ich habe mich mal quer durch das Web geklickt. Viele User haben wohl das selbe Problem. Abhilfe hat nur das deaktivieren vom IPv6 gebracht.
        Das werde ich heute Abend mal ausprobieren.

        #3007
        Chef
        Chef
        Keymaster

        Ok, ich bin gespannt. Wenn es geht, würde ich auch ein Feedback an AVM schicken, dass die das im nächsten OS beseitigen.

        Bitte empfehle diese Seite in deinem Netzwerk weiter!



        Erfolgs-Empfehlung für Online Unternehmer:

          #3008

          Sonnschein
          Teilnehmer

          Nach knapp 3 Tagen kein Einfrieren mehr.

          Dann lag es wohl am IPv6.

          #3009
          Chef
          Chef
          Keymaster

          Ok, danke. Wie gesagt, ich würde auch Feedback an AVM schreiben:
          > Übersicht > Internet > DSL-Informationen > Feedback

          Bitte empfehle diese Seite in deinem Netzwerk weiter!



          Erfolgs-Empfehlung für Online Unternehmer:

            #3058

            Aussie
            Teilnehmer

            Ich hatte ähnliche Abstürze und habe das Problem wie folgt gelöst:

            Die FB nur mit einem Ethernet Switch verbinden. Alles andere wird dann an den Switch angeschlossen. Danach lief meine FB stabil.

            #3093

            Aussie
            Teilnehmer

            Die FB nur mit einem Ethernet Switch verbinden. Alles andere wird dann an den Switch angeschlossen. Danach lief meine FB stabil.

            Leider ist das Problem bei mir wieder aufgetreten, obwohl es jetzt viel seltener passiert.

            Da ich Fritz!OS Version 6.98 Labor 50798 benutze, werde ich die Box erstmal wieder auf Version 6.93 zurücksetzen.

            #3095
            Chef
            Chef
            Keymaster

            Ganz auf Werkseinstellung hatten wir schon?

            Bitte empfehle diese Seite in deinem Netzwerk weiter!



            Erfolgs-Empfehlung für Online Unternehmer:

            Ansicht von 12 Beiträgen - 1 bis 12 (von insgesamt 12)

            Du musst angemeldet sein, um auf dieses Thema antworten zu können.