Fritzbox Kundendienst Forum Foren Internet-Probleme Seit FW-Update von Windows aus öfter kein Lan und Wlan

Schlagwörter: , , , ,

Dieses Thema enthält 1 Antwort und 2 Teilnehmer. Es wurde zuletzt aktualisiert von Chef Chef vor 2 Wochen, 5 Tagen.

Ansicht von 2 Beiträgen - 1 bis 2 (von insgesamt 2)
  • Autor
    Beiträge
  • #3315

    Berndili
    Teilnehmer

    Fritzbox 7490 Fritz!OS 7.01

    Hallo,
    seit dem Update auf die 7.01 haben wir öfter Probleme von Windows-PC’s aus aufs Internet zu zu greifen. Es ist als ob LAN und WLan Verbindungen zur Fritzbox Physisch nicht vorhanden wären.
    PC’s werden gestartet – und es ist dann keine Verbindung auffindbar, kann auch nicht angepingt werden.
    Drucker per Lan oder NAS die ja effektiv über die Lan-Anschlüsse der Fritzbox verbunden sind (die Box ist der Verbindende Knoten in der Mitte zwischen verschiedenen Switches) anzusprechen ist kein Problem. WLan geht da leider nicht.

    Mein Sohn hat mit MacOS und Linux keine Probleme.

    Einzige Abhilfe ist bislang die Fritzbox neu zu starten, dann gehts wieder ne Zeit lang.

    #3316
    Chef
    Chef
    Keymaster

    Danke für die Information. Aber ich würde das auch an AVM melden:
    > Fritzbox-Übersicht > Internet > DSL-Information > Feedback

    Wenn die das nachvollziehen können, gibt es sicher bald ein neues update. Ich arbeite übrigens auch mit Linux ohne Probleme.

    Bitte empfehle diese Seite in deinem Netzwerk weiter!



    Erfolgs-Empfehlung für Online Unternehmer:

    Ansicht von 2 Beiträgen - 1 bis 2 (von insgesamt 2)

    Du musst angemeldet sein, um auf dieses Thema antworten zu können.