Fritzbox Kundendienst Forum Foren Internet-Probleme Senden von Dateien mit Android Geräten über WLAN funktioniert nicht mehr

Dieses Thema enthält 2 Antworten und 2 Teilnehmer. Es wurde zuletzt aktualisiert von borga borga vor 3 Jahre.

Ansicht von 3 Beiträgen - 1 bis 3 (von insgesamt 3)
  • Autor
    Beiträge
  • #2406
    borga
    borga
    Teilnehmer

    Zunächst konnte der Playstore nicht mehr erreicht werden („Zeitüberschreitung bei der Verbindung“). Zudem ging das Senden von Dateien per WhatsApp / Dropbox / E-Mail nicht.

    Erste Maßnahmen: Handy Neustart… bis zurücksetzen auf Werkseinstellungen erfolglos – auch bei mehreren Geräten (Handys Galaxy S5 G900F / Android 5.0 sowie S4 Mini und Tablet / 4.4.2)!

    Nach weiteren Recherchen WLAN als Ursache festgestellt (funktioniert über LTE usw.).

    Zweite Maßnahmen: Fritz box (7490 OS 6.30) Neustart. Dann Update auf aktuelle Laborversion (113.06.36-31504 BETA) und hinterher testweiser Austausch gegen ältere 7330 mit aktuellem OS 6.30 sowie Downgrade (auf 107.06.21 image vom 16.07.2015) erfolglos.

    Dritte Maßnahmen: O2 angerufen und im WLAN der Eltern Handyeinstellungen Wiederherstellung vorgenommen. Am nächsten Morgen (04.10.2015) funktionierte alles wieder komplett im Heimnetz auf allen Geräten.

    Heute (am nächsten Tag) wieder kein E-Mail Versand bzw. von Dateien und Speed Test (connect.de) kein Upload vom Handy 🙁
    PC per LAN Kabel und Notebook per WLAN funktionieren jedoch (???)

    #2408
    Chef
    Chef
    Keymaster

    Wenn die Fritzbox defekt ist, nützt auch ein anderes OS nicht viel. Aber um das festzustellen, sollte man idealerweise eine andere Fritzbox anschließen und testen.

    Mein Provider 1&1 war immer so unbürokratisch, vorab einen neuen Router zu schicken und innerhalb 30 Tagen musste der alte dann zurück geschickt werden. Wie kundenfreundlich O2 ist, weiß ich allerdings nicht.

    Bitte empfehle diese Seite in deinem Netzwerk weiter!



    Erfolgs-Empfehlung für Online Unternehmer:

      #2409
      borga
      borga
      Teilnehmer

      Hallo und danke für die Antwort 🙂
      Ich hatte zum testen auch, anstatt der 7490, meine „alte“ 7330 angeschlossen!
      Das Problem liegt wohl eher bei O2 („Überschneidung der VOIP Ports mit Google Diensten“). Problematisch ist hierbei die Verwendung der Fritz Laborversion, weil der Provider sich dann aus der Verantwortung zieht 🙁

    Ansicht von 3 Beiträgen - 1 bis 3 (von insgesamt 3)

    Du musst angemeldet sein, um auf dieses Thema antworten zu können.