Fritzbox Kundendienst Forum Foren Telefonprobleme Telefon Anschluss Probleme an analog Dose

Dieses Thema enthält 3 Antworten und 2 Teilnehmer. Es wurde zuletzt aktualisiert von Chef Chef vor 5 Jahre, 3 Monate.

Ansicht von 4 Beiträgen - 1 bis 4 (von insgesamt 4)
  • Autor
    Beiträge
  • #483

    mihel
    Teilnehmer

    Hallo und Guten Morgen!!!

    Durch vielen lesen bin ich hier im Board gelandet, hoffe ihr könnt mir helfen…..
    #

    Möchte die FB7390 nur als zweites Wlan nutzen und als Telefonanlage

    Habe eine FB7390 mit 05.50 FW die Ihr „Internet“ durch Wlan bekommt

    das funktioniert auch gut!

    sie erhält das Wifi von meinen Hauptrouter der ihr das Inet bereitstellt!

    das Problem ist jetzt aber die Telefonie !

    Habe einen normalen Analog Telefonanschluss (Kein Voip,Kein Isdn)

    Dann hab ich mir weil der router gebraucht war ein y-kabel von hama gekauft und es am schwarzen ende mit dem Schwarzen adapter der bei der fritzbox bei war(original)für die telefondose angeschlossen (Wo vorher auch das siemens dect angeschlossen war)
    das DSL ende des Kabels einfach hängen lassen
    und die andere seite in die FB (Dsl/Tel)

    ist das richtig ?

    Dann einmal das Siemens sl78h mit dem telefon Assistent per dect
    angemeldet, das testklingeln geht auch

    rufnummer eingerichtet

    auf der Startseite des webinterface FB

    leuchtet auch Telefonie Grün 1 Rufnummer aktiv xxxxxx

    DECT an , ein telefon angemeldet

    vorwahl auch eingerichtet

    wen ich jetzt damit telefonieren will:

    Baut er das Gespräch nicht auf im display steht keine Ressource

    wen ich von handy auf das Festnetz anrufe:
    klingelt das Siemens
    erkennt auch den Anrufer mit Benutzerbild

    und legt nach 3x klingeln auf

    das handy hört weiterhin ein Freizeichen

    ich kann auch nicht das Gespräch annehmen

    liegt es an der verkabelung ?

    gruß

    Mihel

    #484
    Chef
    Chef
    Keymaster

    Ein bisschen schlecht zu beantworten ohne Plan. Festnetz aktiv ist markiert?

    > Fritzbox > Telefonie > Eigene Rufnummern > Anschlusseinstellungen

    Ob die Kombination LAN / WLAN funktioniert, weiß ich nicht. Vorgesehen ist sie so sicher nicht. Warum muß vor der ersten Fritzbox ein weiterer Router vorgeschaltet sein?

    Ich selbst habe eine Fritzbox 7390 als erste Box, daran hängt eine 7270 über LAN, die als Basisstation eingestellt ist. Und die dritte Box ist auch eine 7220, aber als Repeater eingestellt. An diese habe ich eben spaßhalber ein Telefon angeschlossen – das funktioniert einwandfrei.

    Bitte empfehle diese Seite in deinem Netzwerk weiter!



    Erfolgs-Empfehlung für Online Unternehmer:

      #485

      mihel
      Teilnehmer

      Danke ,
      Hab’s gefunden nur merkwürdig warum das nicht in der tollen Datenbank der Anleitungen und Problem Lösungen zu finden ist bei avm

      Also bei mir waren nur die beiden Drähte in der tae Dose vertauscht …
      Die meisten Telefone stört das nicht aber die Fritzbox
      Hauptsache läuft jetzt

      Gruß

      Mihel

      #486
      Chef
      Chef
      Keymaster

      super, und danke für die Rückmeldung. So ist das auch hier gespeichert.

      Bitte empfehle diese Seite in deinem Netzwerk weiter!



      Erfolgs-Empfehlung für Online Unternehmer:

      Ansicht von 4 Beiträgen - 1 bis 4 (von insgesamt 4)

      Du musst angemeldet sein, um auf dieses Thema antworten zu können.